<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://juarezhoy.mx/wp-content/uploads/2020/04/periodico-logo-copia.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://juarezhoy.mx/wp-content/uploads/2020/04/periodico-logo-copia.png">
		<link rel="alternate" type="application/rss+xml" title="Juárez Hoy RSS Feed" href="http://juarezhoy.com.mx/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Juárez Hoy Atom Feed" href="http://juarezhoy.com.mx/feed/atom/" />
	<link rel="pingback" href="http://juarezhoy.com.mx/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://juarezhoy.com.mx/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PORTADA - Juárez Hoy</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://juarezhoy.com.mx/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="PORTADA - Juárez Hoy" />
	<meta property="og:description" content="Previo Siguiente PATRULLAJE Hallan un encobijado más durante la madrugada viernes, 8 mayo, 2020, 07:09&hellip;" />
	<meta property="og:url" content="http://juarezhoy.com.mx/" />
	<meta property="og:site_name" content="Juárez Hoy" />
	<meta property="article:modified_time" content="2020-05-08T22:36:45+00:00" />
	<meta property="og:image" content="http://juarezhoy.com.mx/wp-content/uploads/2020/04/CLIMA1-150x150.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://juarezhoy.com.mx/#website","url":"http://juarezhoy.com.mx/","name":"Ju\u00e1rez Hoy","description":"El Peri\u00f3dico joven","potentialAction":[{"@type":"SearchAction","target":"http://juarezhoy.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"http://juarezhoy.com.mx/#primaryimage","inLanguage":"es-MX","url":"http://juarezhoy.com.mx/wp-content/uploads/2020/04/CLIMA1.png","width":150,"height":150},{"@type":"WebPage","@id":"http://juarezhoy.com.mx/#webpage","url":"http://juarezhoy.com.mx/","name":"PORTADA - Ju\u00e1rez Hoy","isPartOf":{"@id":"http://juarezhoy.com.mx/#website"},"primaryImageOfPage":{"@id":"http://juarezhoy.com.mx/#primaryimage"},"datePublished":"2020-04-03T01:08:54+00:00","dateModified":"2020-05-08T22:36:45+00:00","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["http://juarezhoy.com.mx/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="c356f95c09041065" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez Hoy &raquo; Feed" href="http://juarezhoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez Hoy &raquo; RSS de los comentarios" href="http://juarezhoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/juarezhoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://juarezhoy.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://juarezhoy.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://juarezhoy.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='corona-virus-data-css'  href='http://juarezhoy.com.mx/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='http://juarezhoy.com.mx/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='http://juarezhoy.com.mx/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.66' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://juarezhoy.com.mx/wp-content/themes/soledad/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://juarezhoy.com.mx/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='blackout_style-css'  href='http://juarezhoy.com.mx/wp-content/plugins/blackout-darkmode-widget/css/blackout.css?ver=5.4.1' type='text/css' media='all' />
<style id='blackout_style-inline-css' type='text/css'>
.darkmode-toggle>img{
            width: 3.5rem !important;
            height:3.5rem !important;
        }
        .darkmode-toggle {
            width:3rem !important;
            height:3rem !important;
        }
        
</style>
<link rel='stylesheet' id='elementor-icons-css'  href='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://juarezhoy.com.mx/wp-content/uploads/elementor/css/global.css?ver=1586112722' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1382-css'  href='http://juarezhoy.com.mx/wp-content/uploads/elementor/css/post-1382.css?ver=1588977442' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://juarezhoy.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://juarezhoy.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://juarezhoy.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://juarezhoy.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/corona-virus-data/public/js/corona-virus-data-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/corona-virus-data/public/js/Chart.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/corona-virus-data/public/js/utils.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "http:\/\/juarezhoy.com.mx\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.66'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.66'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.66'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://juarezhoy.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://juarezhoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://juarezhoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://juarezhoy.com.mx/' />
<link rel="alternate" type="application/json+oembed" href="http://juarezhoy.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjuarezhoy.com.mx%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://juarezhoy.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjuarezhoy.com.mx%2F&#038;format=xml" />
<script>var cov__contry = "Mexico";var cov__contry_text = "México";var cov__mbx_token = "pk.eyJ1IjoiaW5nZW5pZXJpYXhlaiIsImEiOiJjazlveWhmeGIwNW9nM2RvZHZxNXQzOGUyIn0.MZGDxIMWF25t7ssxnyBEAg";var cov__err_msg ="No se pudieron recuperar los datos, tal vez no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "http://juarezhoy.com.mx/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Crítico";var cov__active = "Activo";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales"var cov__history_c = "Datos diarios"</script><meta property="fb:app_id" content="226761881961186" />	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Agradecemos el interés por este contenido, sin embargo, cuenta con derechos de propiedad intelectual, queda prohibido el uso de éste sin previa autorización. Si deseas utilizarlo comunícate con nosotros al 6-15-55-55 o al correo copyright@juarezhoy.com.mx";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<script>var portfolioDataJs = portfolioDataJs || [];</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/juarezhoy.com.mx\/wp-content\/uploads\/2020\/04\/JUAREZ-HOY-CABEZA-scaled.jpg"
    },
    "url": "http:\/\/juarezhoy.com.mx\/",
    "name": "Ju\u00e1rez Hoy",
    "description": "El Peri\u00f3dico joven"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ju\u00e1rez Hoy",
    "alternateName": "El Peri\u00f3dico joven",
    "url": "http:\/\/juarezhoy.com.mx\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/juarezhoy.com.mx\/search\/{search_term}",
        "query-input": "required name=search_term"
    }
}</script>        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://juarezhoy.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7e59fef5-aae8-4fb1-bb64-d9c99de92fea';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "JUAREZ HOY TE INFORMA:";
oneSignal_options['welcomeNotification']['message'] = "GRACIAS POR SER DE NUESTRA FAMILIA.";
oneSignal_options['welcomeNotification']['url'] = "http://juarezhoy.com.mx";
oneSignal_options['subdomainName'] = "JUAREZHOY";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'RESIVIR NOTIFICACIONES DE MANERA INMEDIATA, SOBRE NOTICIAS Y ALERTAS EN LA CIUDAD ?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'JUAREZ HOY TE INFORMA:';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ULTIMAS NOTICIAS';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'JUAREZ HOY TE INFORMA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ULTIMAS NOTICIAS';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'ULTIMAS NOTICIAS';
oneSignal_options['promptOptions']['acceptButtonText'] = 'HACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO ACEPTO';
oneSignal_options['promptOptions']['siteName'] = 'http://juarezhoy.com.mx/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACEPTAR DE MANERA INMEDIATA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = ', ¡¡REVISAR NOTIFICACIONES. !!!!.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = '¡¡¡¡FELICIDADES!!!! AHORA , YA ESTA INFORMADO.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'NO ME LIMITES...DESBLOQUEA LAS NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'BIENVENIDO A NUESTRA GRAN FAMILIA.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'GRACIAS POR PENSARLO,, ESTA SIEMPRE HA SIDO TU CASA.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'NO ERES TU SOY YO.. TRATARE DE MEJORAR PARA QUE REGRESES PRONTO.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'JUAREZ HOY TE NOTIFICA:';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'UNETE A NUESTRA FAMILIA.';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABANDONAR FAMILIA.';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'DESBLOQUEAR NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'DESBLOQUEA';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body class="home page-template-default page page-id-1382 locale-es-mx unselectable elementor-default elementor-kit-1602 elementor-page elementor-page-1382">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="http://juarezhoy.com.mx/"><img class="penci-lazy" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci-holder.png" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/JUAREZ-HOY-CABEZA-scaled.jpg" alt="Juárez Hoy" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/JUAREZHOY/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
											<a href="https://www.youtube.com/channel/UC3dF44DHttlPrIsROXi-Zmg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
				<a href="contacto@juarezhoy.com.mx"><i class="penci-faicon fa fa-envelope" ></i></a>
																											<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a>
			</div>			</div>
		
		<ul id="menu-juarez-hoy" class="menu"><li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1382 current_page_item menu-item-1591"><a href="http://juarezhoy.com.mx/">PORTADA</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="http://juarezhoy.com.mx/frontera/">FRONTERA</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="http://juarezhoy.com.mx/estado/">ESTADO</a></li>
<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="http://juarezhoy.com.mx/pais/">PAIS</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="http://juarezhoy.com.mx/mundo/">MUNDO</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1598"><a href="http://juarezhoy.com.mx/versus/">VERSUS</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1596"><a href="http://juarezhoy.com.mx/fama/">FAMA</a></li>
<li id="menu-item-3237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237"><a href="http://juarezhoy.com.mx/economia/">FINANZAS</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="http://juarezhoy.com.mx/cultura/">CULTURA</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1597"><a href="http://juarezhoy.com.mx/perspectiva/">PERSPECTIVA</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-casos-especiales" class="penci-topbar-menu"><li id="menu-item-6736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6736"><a href="http://juarezhoy.com.mx/covid-19/">COVID-19</a></li>
</ul>										<div class="penci-topbar-social penci-social-textcolored">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/JUAREZHOY/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
											<a href="https://www.youtube.com/channel/UC3dF44DHttlPrIsROXi-Zmg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
				<a href="contacto@juarezhoy.com.mx"><i class="penci-faicon fa fa-envelope" ></i></a>
																											<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a>
			</div>				</div>
								</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container container-fullwidth">
				<div id="logo">
					<a href="http://juarezhoy.com.mx/"><img src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/JUAREZ-HOY-CABEZA-scaled.jpg" alt="Juárez Hoy"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container container-fullwidth">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-juarez-hoy-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1382 current_page_item menu-item-1591"><a href="http://juarezhoy.com.mx/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="http://juarezhoy.com.mx/frontera/">FRONTERA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="http://juarezhoy.com.mx/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="http://juarezhoy.com.mx/pais/">PAIS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="http://juarezhoy.com.mx/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1598"><a href="http://juarezhoy.com.mx/versus/">VERSUS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1596"><a href="http://juarezhoy.com.mx/fama/">FAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237"><a href="http://juarezhoy.com.mx/economia/">FINANZAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="http://juarezhoy.com.mx/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1597"><a href="http://juarezhoy.com.mx/perspectiva/">PERSPECTIVA</a></li>
</ul>
				
				
				<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="http://juarezhoy.com.mx/">
    <div>
		<input type="text" class="search-input" placeholder="Escriba y pulsa enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>
<div class="container container-single-page container-default-page penci_is_nosidebar">
	<div id="main" class="penci-main-single-page-default  penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
							<article id="post-1382" class="post-1382 page type-page status-publish hentry">
		
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/ingenieriaxej/">ingenieriaxej</a></span>
			<time class="entry-date published" datetime="2020-04-03T01:08:54-07:00">viernes, 3 abril, 2020, 01:08</time>		</div>
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content">
					<div data-elementor-type="wp-page" data-elementor-id="1382" class="elementor elementor-1382" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-b4d871b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b4d871b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-9e58066 elementor-column elementor-col-100 elementor-top-column" data-id="9e58066" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-614ba29 elementor-arrows-position-inside elementor-widget elementor-widget-image-carousel" data-id="614ba29" data-element_type="widget" data-settings="{&quot;navigation&quot;:&quot;arrows&quot;,&quot;autoplay_speed&quot;:1500,&quot;speed&quot;:1500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;infinite&quot;:&quot;yes&quot;,&quot;direction&quot;:&quot;ltr&quot;}" data-widget_type="image-carousel.default">
				<div class="elementor-widget-container">
					<div class="elementor-image-carousel-wrapper swiper-container" dir="ltr">
			<div class="elementor-image-carousel swiper-wrapper">
				<div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/CLIMA1-150x150.png" alt="CLIMA1" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/DOLAR1-150x150.png" alt="DOLAR1" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/zaragoza1-1-150x150.png" alt="zaragoza1" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/teresa1-1-150x150.png" alt="teresa1" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/lerdo1-1-150x150.png" alt="lerdo1" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/AMERICAS1-1-150x150.png" alt="AMERICAS1" /></figure></div>			</div>
																<div class="elementor-swiper-button elementor-swiper-button-prev">
						<i class="eicon-chevron-left" aria-hidden="true"></i>
						<span class="elementor-screen-only">Previo</span>
					</div>
					<div class="elementor-swiper-button elementor-swiper-button-next">
						<i class="eicon-chevron-right" aria-hidden="true"></i>
						<span class="elementor-screen-only">Siguiente</span>
					</div>
									</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-30 elementor-element elementor-element-d8faf7c elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d8faf7c" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-33 penci-ercol-order-1 penci-sticky-sb penci-sidebarSC elementor-element elementor-element-b74af48 elementor-column elementor-col-33 elementor-top-column" data-id="b74af48" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1d388fc elementor-hidden-phone elementor-widget elementor-widget-penci-recent-posts" data-id="1d388fc" data-element_type="widget" data-widget_type="penci-recent-posts.default">
				<div class="elementor-widget-container">
					<div class="penci-block-vc penci_recent-posts-sc">
					<div class="penci-border-arrow penci-homepage-title penci-home-latest-posts style-2 pcalign-left block-title-icon-left">
			<h3 class="inner-arrow">
				<span>PATRULLAJE</a>			</h3>
		</div>
					<div class="penci-block_content">
				<ul id="penci-latestwg-4280" class="side-newsfeed">
											<li class="penci-feed featured-news">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-18.10.18-585x390.png" href="http://juarezhoy.com.mx/2020/05/08/matan-a-una-mujer-y-hieren-a-dos/" title="Matan a una mujer y hieren a dos"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/08/matan-a-una-mujer-y-hieren-a-dos/" rel="bookmark" title="Matan a una mujer y hieren a dos">
											Matan a una mujer y hieren a dos										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-08T17:28:29-07:00">viernes, 8 mayo, 2020, 17:28</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-07.58.50-263x175.png" href="http://juarezhoy.com.mx/2020/05/08/hallan-un-encobijado-mas-durante-la-madrugada/" title="Hallan un encobijado más durante la madrugada"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/08/hallan-un-encobijado-mas-durante-la-madrugada/" rel="bookmark" title="Hallan un encobijado más durante la madrugada">
											Hallan un encobijado más durante la madrugada										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-08T07:09:22-07:00">viernes, 8 mayo, 2020, 07:09</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-07.58.24-263x175.png" href="http://juarezhoy.com.mx/2020/05/08/encuentran-cadaver-encobijado/" title="Encuentran cadáver encobijado"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/08/encuentran-cadaver-encobijado/" rel="bookmark" title="Encuentran cadáver encobijado">
											Encuentran cadáver encobijado										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-08T07:01:25-07:00">viernes, 8 mayo, 2020, 07:01</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-07-a-las-09.09.23-263x175.png" href="http://juarezhoy.com.mx/2020/05/07/vecinos-hallan-cadaver-envuelto-en-cobijas/" title="Vecinos hallan cadáver envuelto en cobijas"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/07/vecinos-hallan-cadaver-envuelto-en-cobijas/" rel="bookmark" title="Vecinos hallan cadáver envuelto en cobijas">
											Vecinos hallan cadáver envuelto en cobijas										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-07T09:29:14-07:00">jueves, 7 mayo, 2020, 09:29</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-07-a-las-09.09.12-263x175.png" href="http://juarezhoy.com.mx/2020/05/07/acribillan-a-pareja-dentro-de-su-vivienda/" title="Acribillan a pareja dentro de su vivienda"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/07/acribillan-a-pareja-dentro-de-su-vivienda/" rel="bookmark" title="Acribillan a pareja dentro de su vivienda">
											Acribillan a pareja dentro de su vivienda										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-07T08:28:30-07:00">jueves, 7 mayo, 2020, 08:28</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-07-a-las-08.10.41-263x175.png" href="http://juarezhoy.com.mx/2020/05/07/asesinan-a-balazos-a-hombre-que-iba-en-bicicleta/" title="Asesinan a balazos a hombre que iba en bicicleta"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/07/asesinan-a-balazos-a-hombre-que-iba-en-bicicleta/" rel="bookmark" title="Asesinan a balazos a hombre que iba en bicicleta">
											Asesinan a balazos a hombre que iba en bicicleta										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-07T07:36:22-07:00">jueves, 7 mayo, 2020, 07:36</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-07-a-las-08.12.37-1-263x175.png" href="http://juarezhoy.com.mx/2020/05/07/ejecutan-a-hombre-en-la-colonia-plutarco-elias-calles/" title="Ejecutan a hombre en la colonia Plutarco Elías Calles"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/07/ejecutan-a-hombre-en-la-colonia-plutarco-elias-calles/" rel="bookmark" title="Ejecutan a hombre en la colonia Plutarco Elías Calles">
											Ejecutan a hombre en la colonia Plutarco Elías Calles										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-07T07:25:16-07:00">jueves, 7 mayo, 2020, 07:25</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-06-a-las-21.25.47-263x175.png" href="http://juarezhoy.com.mx/2020/05/06/seguridad-vial-detiene-a-117-personas-en-lo-que-va-del-ano/" title="Seguridad vial detiene a 117 personas en lo que va del año."></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/06/seguridad-vial-detiene-a-117-personas-en-lo-que-va-del-ano/" rel="bookmark" title="Seguridad vial detiene a 117 personas en lo que va del año.">
											Seguridad vial detiene a 117 personas en lo que va del año.										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-06T20:28:11-07:00">miércoles, 6 mayo, 2020, 20:28</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-06-a-las-08.26.58-263x175.png" href="http://juarezhoy.com.mx/2020/05/06/resulta-herido-tras-ser-atacado-a-balazos/" title="Resulta herido tras ser atacado a balazos"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/06/resulta-herido-tras-ser-atacado-a-balazos/" rel="bookmark" title="Resulta herido tras ser atacado a balazos">
											Resulta herido tras ser atacado a balazos										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-06T07:54:52-07:00">miércoles, 6 mayo, 2020, 07:54</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-06-a-las-08.25.26-263x175.png" href="http://juarezhoy.com.mx/2020/05/06/asesinan-a-hombre-en-riveras-del-bravo/" title="Asesinan a hombre en Riveras del Bravo"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/06/asesinan-a-hombre-en-riveras-del-bravo/" rel="bookmark" title="Asesinan a hombre en Riveras del Bravo">
											Asesinan a hombre en Riveras del Bravo										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-06T07:45:19-07:00">miércoles, 6 mayo, 2020, 07:45</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-05-a-las-20.30.11-263x175.png" href="http://juarezhoy.com.mx/2020/05/05/abandonan-cuerpo-en-la-diaz-ordaz/" title="Abandonan cuerpo en la Díaz Ordaz"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/05/abandonan-cuerpo-en-la-diaz-ordaz/" rel="bookmark" title="Abandonan cuerpo en la Díaz Ordaz">
											Abandonan cuerpo en la Díaz Ordaz										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-05T19:40:02-07:00">martes, 5 mayo, 2020, 19:40</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-05-a-las-09.05.07-263x175.png" href="http://juarezhoy.com.mx/2020/05/05/balean-a-agente-de-la-comision-estatal-de-seguridad/" title="Balean a agente de la Comisión Estatal de Seguridad"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/05/balean-a-agente-de-la-comision-estatal-de-seguridad/" rel="bookmark" title="Balean a agente de la Comisión Estatal de Seguridad">
											Balean a agente de la Comisión Estatal de Seguridad										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-05T08:18:50-07:00">martes, 5 mayo, 2020, 08:18</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-05-a-las-08.23.02-263x175.png" href="http://juarezhoy.com.mx/2020/05/05/sujetos-protagonizan-persecucion-policiaca/" title="Sujetos protagonizan persecución policiaca"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/05/sujetos-protagonizan-persecucion-policiaca/" rel="bookmark" title="Sujetos protagonizan persecución policiaca">
											Sujetos protagonizan persecución policiaca										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-05T07:58:19-07:00">martes, 5 mayo, 2020, 07:58</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-05-a-las-08.22.28-263x175.png" href="http://juarezhoy.com.mx/2020/05/05/encuentran-el-cadaver-de-un-hombre-en-un-terreno-baldio/" title="Encuentran el cadáver de un hombre en un terreno baldío"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/05/encuentran-el-cadaver-de-un-hombre-en-un-terreno-baldio/" rel="bookmark" title="Encuentran el cadáver de un hombre en un terreno baldío">
											Encuentran el cadáver de un hombre en un terreno baldío										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-05T07:47:03-07:00">martes, 5 mayo, 2020, 07:47</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-04-a-las-13.25.48-263x175.png" href="http://juarezhoy.com.mx/2020/05/04/lesionan-a-hombre-con-arma-de-fuego/" title="Lesionan a hombre con arma de fuego"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/04/lesionan-a-hombre-con-arma-de-fuego/" rel="bookmark" title="Lesionan a hombre con arma de fuego">
											Lesionan a hombre con arma de fuego										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-04T12:41:21-07:00">lunes, 4 mayo, 2020, 12:41</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-01-a-las-13.35.39-263x175.png" href="http://juarezhoy.com.mx/2020/05/01/encuentran-cuerpos-en-alcantarilla/" title="Encuentran cuerpos en alcantarilla"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/01/encuentran-cuerpos-en-alcantarilla/" rel="bookmark" title="Encuentran cuerpos en alcantarilla">
											Encuentran cuerpos en alcantarilla										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-01T12:44:51-07:00">viernes, 1 mayo, 2020, 12:44</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-01-a-las-07.49.08-263x175.png" href="http://juarezhoy.com.mx/2020/05/01/mueren-en-hospital-tras-ser-baleado/" title="Mueren en hospital tras ser baleados"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/01/mueren-en-hospital-tras-ser-baleado/" rel="bookmark" title="Mueren en hospital tras ser baleados">
											Mueren en hospital tras ser baleados										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-01T07:54:07-07:00">viernes, 1 mayo, 2020, 07:54</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-01-a-las-07.48.15-263x175.png" href="http://juarezhoy.com.mx/2020/05/01/6627/" title="Tiran cuerpos encobijados de 3 hombres"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/05/01/6627/" rel="bookmark" title="Tiran cuerpos encobijados de 3 hombres">
											Tiran cuerpos encobijados de 3 hombres										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-01T06:52:39-07:00">viernes, 1 mayo, 2020, 06:52</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-30-a-las-08.02.35-263x175.png" href="http://juarezhoy.com.mx/2020/04/30/ejecutan-a-hombre-a-escasos-metros-del-puente-libre/" title="Ejecutan a hombre a escasos metros del Puente Libre"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/04/30/ejecutan-a-hombre-a-escasos-metros-del-puente-libre/" rel="bookmark" title="Ejecutan a hombre a escasos metros del Puente Libre">
											Ejecutan a hombre a escasos metros del Puente Libre										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-30T07:14:15-07:00">jueves, 30 abril, 2020, 07:14</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-29-a-las-09.39.19-263x175.png" href="http://juarezhoy.com.mx/2020/04/29/ejecutan-a-hombre-en-la-via-publica/" title="Ejecutan a hombre en la vía pública"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/04/29/ejecutan-a-hombre-en-la-via-publica/" rel="bookmark" title="Ejecutan a hombre en la vía pública">
											Ejecutan a hombre en la vía pública										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-29T09:13:22-07:00">miércoles, 29 abril, 2020, 09:13</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-28-a-las-13.46.58-263x175.png" href="http://juarezhoy.com.mx/2020/04/28/en-hechos-distintos-localizan-cuerpo-y-asesinan-a-un-hombre/" title="En hechos distintos localizan cuerpo y asesinan a un hombre"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/04/28/en-hechos-distintos-localizan-cuerpo-y-asesinan-a-un-hombre/" rel="bookmark" title="En hechos distintos localizan cuerpo y asesinan a un hombre">
											En hechos distintos localizan cuerpo y asesinan a un hombre										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-28T12:55:58-07:00">martes, 28 abril, 2020, 12:55</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-28-a-las-13.02.40-263x175.png" href="http://juarezhoy.com.mx/2020/04/28/disparan-y-lesionan-a-un-hombre-en-un-abarrotes/" title="Disparan y lesionan a un hombre en un abarrotes"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/04/28/disparan-y-lesionan-a-un-hombre-en-un-abarrotes/" rel="bookmark" title="Disparan y lesionan a un hombre en un abarrotes">
											Disparan y lesionan a un hombre en un abarrotes										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-28T12:23:51-07:00">martes, 28 abril, 2020, 12:23</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																																	<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-28-a-las-08.10.31-263x175.png" href="http://juarezhoy.com.mx/2020/04/28/irrumpen-en-vivienda-y-asesinan-a-hombre/" title="Irrumpen en vivienda y asesinan a hombre"></a>
																																								</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="http://juarezhoy.com.mx/2020/04/28/irrumpen-en-vivienda-y-asesinan-a-hombre/" rel="bookmark" title="Irrumpen en vivienda y asesinan a hombre">
											Irrumpen en vivienda y asesinan a hombre										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-28T07:48:27-07:00">martes, 28 abril, 2020, 07:48</time></span>
																	</div>
							</div>
						</li>
										</ul>
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="penci-ercol-33 penci-ercol-order-2 penci-sticky-sb penci-sidebarSC elementor-element elementor-element-677ec57 elementor-column elementor-col-33 elementor-top-column" data-id="677ec57" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-febfeb9 elementor-widget elementor-widget-penci-latest-posts" data-id="febfeb9" data-element_type="widget" data-widget_type="penci-latest-posts.default">
				<div class="elementor-widget-container">
							<div id="pencilatest_posts_9120" class="penci-latest-posts-sc penci-latest-posts-standard penci-latest-posts-el penci-el-mixed-s1 penci-std-continue-center penci-std-excerpt-center penci-grid-excerpt-left">
														<div class="penci-border-arrow penci-homepage-title penci-home-latest-posts style-1 pcalign-center">
						<h3 class="inner-arrow">
							ÚLTIMAS NOTICIAS						</h3>
					</div>
				
				<div class="penci-wrapper-posts-content">

					<div class="penci-wrapper-data">																						<article id="post-8261" class="post-8261 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-pais category-portada tag-covid-19 tag-pais tag-portada">

	
		
							<div class="standard-post-image">
											<a  href="http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/">
							<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/188362_large.jpg">						</a>
									</div>
			
			
	<div class="header-standard standard-overlay-meta">
		
		<h2 class="penci-entry-title entry-title entry-title"><a href="http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/">López-Gatell desmiente reportajes sobre fallecimientos por COVID-19 en México</a></h2>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T20:17:23-07:00">viernes, 8 mayo, 2020, 20:17</time>		</div>
					</div>

	<div class="standard-content">
		<div class="standard-main-content entry-content">
			<div class="post-entry standard-post-entry classic-post-entry blockquote-style-2">
									<p>México,- El subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell, desmintió la información publicada este viernes por diversos medios internacionales que aseguran que la cantidad de fallecimientos de personas con COVID-19 en México pudiera ser más grande de lo que hasta ahora se ha identificado.</p>
<div class="penci-more-link"> <a href="http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/#more-8261" class="more-link">Continuar leyendo</a></div>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  												</div>
		</div>

					<div class="penci-post-box-meta">
									<div class="penci-box-meta">
													<span><i class="penci-faicon fa fa-clock-o" ></i><time class="entry-date published" datetime="2020-05-08T20:17:23-07:00">viernes, 8 mayo, 2020, 20:17</time></span>
																			<span><a href="http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/#respond "><i class="penci-faicon fa fa-comment-o" ></i>0 comentario</a></span>
																	</div>
													<div class="penci-post-share-box">
						<a class="penci-post-like" data-post_id="8261" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i><span class="dt-share">0</span></a>						<a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=L%C3%B3pez-Gatell%20desmiente%20reportajes%20sobre%20fallecimientos%20por%20COVID-19%20en%20M%C3%A9xico %0A%0A http%3A%2F%2Fjuarezhoy.com.mx%2F2020%2F05%2F08%2Fgatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=López-Gatell%20desmiente%20reportajes%20sobre%20fallecimientos%20por%20COVID-19%20en%20México&#038;BODY=http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a>					</div>
							</div>
			</div>

</article><article id="post-8257" class="post-8257 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-pais category-portada tag-covid-19 tag-pais tag-portada">

	
		
							<div class="standard-post-image">
											<a  href="http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/">
							<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/image-1.png">						</a>
									</div>
			
			
	<div class="header-standard standard-overlay-meta">
		
		<h2 class="penci-entry-title entry-title entry-title"><a href="http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/">Regreso a clases, cuando lo marquen condiciones sanitarias: SEP</a></h2>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T20:11:13-07:00">viernes, 8 mayo, 2020, 20:11</time>		</div>
					</div>

	<div class="standard-content">
		<div class="standard-main-content entry-content">
			<div class="post-entry standard-post-entry classic-post-entry blockquote-style-2">
									<p>México,- El titular de la Secretaría de Educación Pública (SEP), Esteban Moctezuma Barragán, aseguró que la dependencia a su cargo pone por delante siempre la salud de las niñas y niños, así como de los docentes, por lo que las escuelas regresarán a clases presenciales cuando lo marquen las condiciones sanitarias, antes no.</p>
<div class="penci-more-link"> <a href="http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/#more-8257" class="more-link">Continuar leyendo</a></div>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  												</div>
		</div>

					<div class="penci-post-box-meta">
									<div class="penci-box-meta">
													<span><i class="penci-faicon fa fa-clock-o" ></i><time class="entry-date published" datetime="2020-05-08T20:11:13-07:00">viernes, 8 mayo, 2020, 20:11</time></span>
																			<span><a href="http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/#respond "><i class="penci-faicon fa fa-comment-o" ></i>0 comentario</a></span>
																	</div>
													<div class="penci-post-share-box">
						<a class="penci-post-like" data-post_id="8257" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i><span class="dt-share">0</span></a>						<a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Regreso%20a%20clases%2C%20cuando%20lo%20marquen%20condiciones%20sanitarias%3A%20SEP %0A%0A http%3A%2F%2Fjuarezhoy.com.mx%2F2020%2F05%2F08%2Fregreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Regreso%20a%20clases,%20cuando%20lo%20marquen%20condiciones%20sanitarias:%20SEP&#038;BODY=http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a>					</div>
							</div>
			</div>

</article><article id="post-8253" class="post-8253 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-mundo category-portada tag-covid-19 tag-mundo tag-portada">

	
		
							<div class="standard-post-image">
											<a  href="http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/">
							<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/14508016862914.jpg">						</a>
									</div>
			
			
	<div class="header-standard standard-overlay-meta">
		
		<h2 class="penci-entry-title entry-title entry-title"><a href="http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/">Gobierno argentino extiende cuarentena hasta 24 de mayo por COVID-19</a></h2>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T20:03:45-07:00">viernes, 8 mayo, 2020, 20:03</time>		</div>
					</div>

	<div class="standard-content">
		<div class="standard-main-content entry-content">
			<div class="post-entry standard-post-entry classic-post-entry blockquote-style-2">
									<p>BUENOS AIRES,- El Gobierno argentino extendió hoy hasta el 24 de mayo la cuarentena que rige desde el 20 de marzo para mitigar la propagación de la enfermedad de COVID-19, etapa en la que la ciudad de Buenos Aires y el Gran Buenos Aires mantendrán aislamiento y el resto del país podrá ir a una reapertura progresiva sí así lo disponen las autoridades locales.</p>
<div class="penci-more-link"> <a href="http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/#more-8253" class="more-link">Continuar leyendo</a></div>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  												</div>
		</div>

					<div class="penci-post-box-meta">
									<div class="penci-box-meta">
													<span><i class="penci-faicon fa fa-clock-o" ></i><time class="entry-date published" datetime="2020-05-08T20:03:45-07:00">viernes, 8 mayo, 2020, 20:03</time></span>
																			<span><a href="http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/#respond "><i class="penci-faicon fa fa-comment-o" ></i>0 comentario</a></span>
																	</div>
													<div class="penci-post-share-box">
						<a class="penci-post-like" data-post_id="8253" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i><span class="dt-share">0</span></a>						<a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Gobierno%20argentino%20extiende%20cuarentena%20hasta%2024%20de%20mayo%20por%20COVID-19 %0A%0A http%3A%2F%2Fjuarezhoy.com.mx%2F2020%2F05%2F08%2Fgobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Gobierno%20argentino%20extiende%20cuarentena%20hasta%2024%20de%20mayo%20por%20COVID-19&#038;BODY=http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a>					</div>
							</div>
			</div>

</article><article id="post-8248" class="post-8248 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-mundo category-portada tag-covid-19 tag-mundo tag-portada">

	
		
							<div class="standard-post-image">
											<a  href="http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/">
							<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/aislamiento-familia-confinamiento.jpg">						</a>
									</div>
			
			
	<div class="header-standard standard-overlay-meta">
		
		<h2 class="penci-entry-title entry-title entry-title"><a href="http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/">¿Qué debería hacer la gente cuando se levante la cuarentena por coronavirus?</a></h2>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T19:52:07-07:00">viernes, 8 mayo, 2020, 19:52</time>		</div>
					</div>

	<div class="standard-content">
		<div class="standard-main-content entry-content">
			<div class="post-entry standard-post-entry classic-post-entry blockquote-style-2">
									<p>BEIJING,- Después de ver resultados alentadores tras meses de medidas de contención, muchos países han comenzado a flexibilizar sus medidas y reanudar el trabajo, lo que hace que la protección individual sea aún más importante.</p>
<div class="penci-more-link"> <a href="http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/#more-8248" class="more-link">Continuar leyendo</a></div>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  												</div>
		</div>

					<div class="penci-post-box-meta">
									<div class="penci-box-meta">
													<span><i class="penci-faicon fa fa-clock-o" ></i><time class="entry-date published" datetime="2020-05-08T19:52:07-07:00">viernes, 8 mayo, 2020, 19:52</time></span>
																			<span><a href="http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/#respond "><i class="penci-faicon fa fa-comment-o" ></i>0 comentario</a></span>
																	</div>
													<div class="penci-post-share-box">
						<a class="penci-post-like" data-post_id="8248" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i><span class="dt-share">0</span></a>						<a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=%C2%BFQu%C3%A9%20deber%C3%ADa%20hacer%20la%20gente%20cuando%20se%20levante%20la%20cuarentena%20por%20coronavirus%3F %0A%0A http%3A%2F%2Fjuarezhoy.com.mx%2F2020%2F05%2F08%2Fque-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=¿Qué%20debería%20hacer%20la%20gente%20cuando%20se%20levante%20la%20cuarentena%20por%20coronavirus?&#038;BODY=http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a>					</div>
							</div>
			</div>

</article>
									</div>													

											<div class="penci-pagination align-left"><ul class='page-numbers'>
	<li><span aria-current="page" class="page-numbers current">1</span></li>
	<li><a class="page-numbers" href="http://juarezhoy.com.mx/page/2/?format=feed&#038;type=atom#038;type=atom">2</a></li>
	<li><a class="page-numbers" href="http://juarezhoy.com.mx/page/3/?format=feed&#038;type=atom#038;type=atom">3</a></li>
	<li><span class="page-numbers dots">&hellip;</span></li>
	<li><a class="page-numbers" href="http://juarezhoy.com.mx/page/144/?format=feed&#038;type=atom#038;type=atom">144</a></li>
	<li><a class="next page-numbers" href="http://juarezhoy.com.mx/page/2/?format=feed&#038;type=atom#038;type=atom"><i class="penci-faicon fa fa-angle-right" ></i></a></li>
</ul>
</div>									</div>
				</div>
								<style>
									#pencilatest_posts_9120 .penci-wrapper-data .standard-post-image:not(.classic-post-image){ margin-bottom: 0; }
					#pencilatest_posts_9120 .header-standard.standard-overlay-meta{ margin: -30px 30px 19px; background: #fff; padding-top: 25px; padding-left: 5px; padding-right: 5px; z-index: 10; position: relative; }
					#pencilatest_posts_9120 .penci-wrapper-data .standard-post-image:not(.classic-post-image) .audio-iframe, .penci-wrapper-data .standard-post-image:not(.classic-post-image) .standard-content-special{ bottom: 50px; }
					@media only screen and (max-width: 479px){
					#pencilatest_posts_9120 .header-standard.standard-overlay-meta{ margin-left: 10px; margin-right: 10px; }
					}
																									</style>
					</div>
				</div>
						</div>
			</div>
		</div>
				<div class="penci-ercol-33 penci-ercol-order-3 penci-sticky-sb penci-sidebarSC elementor-element elementor-element-6f84ee0 elementor-column elementor-col-33 elementor-top-column" data-id="6f84ee0" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-97082c6 elementor-absolute elementor-widget elementor-widget-html" data-id="97082c6" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- hitwebcounter Code START -->
<a href="https://www.hitwebcounter.com" target="_blank">
<img src="https://hitwebcounter.com/counter/counter.php?page=7230205&style=0002&nbdigits=5&type=ip&initCount=2483" title="User Stats" Alt="PHP Hits Count"   border="0" >
</a>                          		</div>
				</div>
				<div class="elementor-element elementor-element-4bca3fb elementor-widget elementor-widget-penci-latest-posts" data-id="4bca3fb" data-element_type="widget" data-widget_type="penci-latest-posts.default">
				<div class="elementor-widget-container">
							<div id="pencilatest_posts_56539" class="penci-latest-posts-sc penci-latest-posts-classic penci-latest-posts-el penci-el-mixed-s1 penci-std-continue-center penci-std-excerpt-center penci-grid-excerpt-left">
				
				<div class="penci-wrapper-posts-content">

					<div class="penci-wrapper-data">																						<article id="post-1751" class="post-1751 post type-post status-publish format-standard has-post-thumbnail hentry category-pdf tag-pdf">

	<div class="header-standard header-classic">
		
		<h2 class="penci-entry-title entry-title entry-title"><a href="http://juarezhoy.com.mx/2020/04/05/portada-juarez-hoy/">PORTADA HOY</a></h2>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/816/">Martin Fernando Mendez Atayde</a></span>
			<time class="entry-date published" datetime="2020-04-05T22:44:50-07:00">domingo, 5 abril, 2020, 22:44</time>		</div>
					</div>

	
		
							<div class="standard-post-image classic-post-image">
											<a  href="http://juarezhoy.com.mx/2020/04/05/portada-juarez-hoy/">
							<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="2020-05-07-JUAREZ-HOY" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/2020-05-07-JUAREZ-HOY.jpg">						</a>
									</div>
			
			
	<div class="standard-content">
		<div class="standard-main-content entry-content">
			<div class="post-entry standard-post-entry classic-post-entry blockquote-style-2">
														<div class="penci-more-link"><a href="http://juarezhoy.com.mx/2020/04/05/portada-juarez-hoy/" class="more-link">Continuar leyendo</a></div>
							</div>
		</div>

					<div class="penci-post-box-meta center-inner">
									<div class="penci-box-meta">
																		<span>1099 vistas</span>					</div>
											</div>
			</div>

</article>
									</div>													

									</div>
				</div>
								<style>
																	#pencilatest_posts_56539 .header-standard:after { content: none; }
					#pencilatest_posts_56539 .header-standard { padding-bottom: 0; }
												</style>
					</div>
				</div>
				<div class="elementor-element elementor-element-42abdee elementor-aspect-ratio-916 elementor-widget elementor-widget-video" data-id="42abdee" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;916&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/WhatsApp-Video-2020-05-08-at-10.14.05-AM.mp4" autoplay="" loop="" playsinline="" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1380467 elementor-widget elementor-widget-penci-latest-posts" data-id="1380467" data-element_type="widget" data-widget_type="penci-latest-posts.default">
				<div class="elementor-widget-container">
							<div id="pencilatest_posts_56914" class="penci-latest-posts-sc penci-latest-posts-classic penci-latest-posts-el penci-el-mixed-s1 penci-std-continue-center penci-std-excerpt-center penci-grid-excerpt-left">
				
				<div class="penci-wrapper-posts-content">

					<div class="penci-wrapper-data">																						<article id="post-2223" class="post-2223 post type-post status-publish format-standard has-post-thumbnail hentry category-el-carton-de-aldana tag-el-carton-de-aldana">

	<div class="header-standard header-classic">
		
		<h2 class="penci-entry-title entry-title entry-title"><a href="http://juarezhoy.com.mx/2020/04/08/el-carton-de-aldana/">El Carton de Aldana</a></h2>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/ingenieriaxej/">ingenieriaxej</a></span>
			<time class="entry-date published" datetime="2020-04-08T16:04:25-07:00">miércoles, 8 abril, 2020, 16:04</time>		</div>
					</div>

	
		
							<div class="standard-post-image classic-post-image">
											<a  href="http://juarezhoy.com.mx/2020/04/08/el-carton-de-aldana/">
							<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="ALDANA-2020-05-08" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/ALDANA-2020-05-08.jpg">						</a>
									</div>
			
			
	<div class="standard-content">
		<div class="standard-main-content entry-content">
			<div class="post-entry standard-post-entry classic-post-entry blockquote-style-2">
														<div class="penci-more-link"><a href="http://juarezhoy.com.mx/2020/04/08/el-carton-de-aldana/" class="more-link">Continuar leyendo</a></div>
							</div>
		</div>

					<div class="penci-post-box-meta">
									<div class="penci-box-meta">
																		<span>403 vistas</span>					</div>
													<div class="penci-post-share-box">
						<a class="penci-post-like" data-post_id="2223" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i><span class="dt-share">0</span></a>						<a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://juarezhoy.com.mx/2020/04/08/el-carton-de-aldana/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=El%20Carton%20de%20Aldana %0A%0A http%3A%2F%2Fjuarezhoy.com.mx%2F2020%2F04%2F08%2Fel-carton-de-aldana%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=El%20Carton%20de%20Aldana&#038;BODY=http://juarezhoy.com.mx/2020/04/08/el-carton-de-aldana/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a>					</div>
							</div>
			</div>

</article>
									</div>													

									</div>
				</div>
								<style>
																	#pencilatest_posts_56914 .header-standard:after { content: none; }
					#pencilatest_posts_56914 .header-standard { padding-bottom: 0; }
												</style>
					</div>
				</div>
				<div class="elementor-element elementor-element-64e31ae elementor-hidden-phone elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="64e31ae" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<iframe class="elementor-video-iframe" allowfullscreen title="youtube reproductor de vídeo" src="https://www.youtube.com/embed/P2cW3H-g3qI?feature=oembed&amp;autoplay=1&amp;playsinline=1&amp;playlist=P2cW3H-g3qI&amp;wmode=opaque&amp;loop=1&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=0"></iframe>		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-207859d elementor-hidden-phone elementor-widget elementor-widget-penci-facebook-page" data-id="207859d" data-element_type="widget" data-widget_type="penci-facebook-page.default">
				<div class="elementor-widget-container">
					<div class="penci-block-vc penci_facebook_widget">
					<div class="penci-border-arrow penci-homepage-title penci-home-latest-posts style-12 pcalign-left block-title-icon-left">
			<h3 class="inner-arrow">
				<a href="https://es-la.facebook.com/JUAREZHOY">SÍGUENOS</a>			</h3>
		</div>
					<div class="penci-block_content">
				<div class="fb-page" data-href="https://es-la.facebook.com/JUAREZHOY" data-height="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="min-height: 1px;height:500px" adapt_container_width="true"></div>			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-e515048 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e515048" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-24bbc06 elementor-column elementor-col-100 elementor-top-column" data-id="24bbc06" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-69f7795 elementor-widget elementor-widget-penci-featured-cat" data-id="69f7795" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_81476" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						FRONTERA					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-18.10.18-585x390.png" href="http://juarezhoy.com.mx/2020/05/08/matan-a-una-mujer-y-hieren-a-dos/" title="Matan a una mujer y hieren a dos">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/matan-a-una-mujer-y-hieren-a-dos/">Matan a una mujer y hieren a dos</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/846/">Karen Abigail Cano ortega</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T17:28:29-07:00">viernes, 8 mayo, 2020, 17:28</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>Tras un ataque armado dos personas salieron lesionadas una más perdió la vida en hechos ocurridos en el Fraccionamiento Sierra Vista.</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/846/">Karen Abigail Cano ortega</a></span>
			<time class="entry-date published" datetime="2020-05-08T17:28:29-07:00">viernes, 8 mayo, 2020, 17:28</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-16.15.47.png" href="http://juarezhoy.com.mx/2020/05/08/llega-aparato-genexpert-a-juarez-para-aumentar-numero-de-pruebas-covid-19/" title="Llega aparato GeneXpert a Juárez para aumentar número de pruebas COVID-19">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/llega-aparato-genexpert-a-juarez-para-aumentar-numero-de-pruebas-covid-19/">Llega aparato GeneXpert a Juárez para aumentar número de pruebas COVID-19</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T15:16:26-07:00">viernes, 8 mayo, 2020, 15:16</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/846/">Karen Abigail Cano ortega</a></span>
			<time class="entry-date published" datetime="2020-05-08T15:16:26-07:00">viernes, 8 mayo, 2020, 15:16</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/94615460_2981055988668871_6541352714998120448_n-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/a-partir-de-hoy-prohibido-circular-despues-de-las-10-pm/" title="A partir de hoy prohibido circular después de las 10 pm">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/a-partir-de-hoy-prohibido-circular-despues-de-las-10-pm/">A partir de hoy prohibido circular después de las 10 pm</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T14:36:17-07:00">viernes, 8 mayo, 2020, 14:36</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/101/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T14:36:17-07:00">viernes, 8 mayo, 2020, 14:36</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-10.20.45-585x390.png" href="http://juarezhoy.com.mx/2020/05/08/alerta-amarilla-por-fuertes-vientos/" title="Alerta amarilla por fuertes vientos">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/alerta-amarilla-por-fuertes-vientos/">Alerta amarilla por fuertes vientos</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T09:26:33-07:00">viernes, 8 mayo, 2020, 09:26</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T09:26:33-07:00">viernes, 8 mayo, 2020, 09:26</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-07.59.06-585x390.png" href="http://juarezhoy.com.mx/2020/05/08/ultima-superluna-del-ano/" title="Última superluna del año">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/ultima-superluna-del-ano/">Última superluna del año</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T08:06:37-07:00">viernes, 8 mayo, 2020, 08:06</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T08:06:37-07:00">viernes, 8 mayo, 2020, 08:06</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
				<div class="elementor-element elementor-element-1ea3bba elementor-widget elementor-widget-penci-featured-cat" data-id="1ea3bba" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_17274" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						ESTADO					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-12.29.51-585x390.png" href="http://juarezhoy.com.mx/2020/05/08/implementa-aei-ces-y-sedena-operativo-conjunto/" title="Implementa AEI, CES y Sedena operativo conjunto">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/implementa-aei-ces-y-sedena-operativo-conjunto/">Implementa AEI, CES y Sedena operativo conjunto</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T11:30:47-07:00">viernes, 8 mayo, 2020, 11:30</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>Bocoyna.- Personal de la Agencia Estatal de Investigación (AEI) en conjunto con elementos de la Comisión Estatal de Seguridad (CES) y la Secretaría de la &#8230;</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T11:30:47-07:00">viernes, 8 mayo, 2020, 11:30</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-10.36.36-585x390.png" href="http://juarezhoy.com.mx/2020/05/08/suman-739-casos-confirmados-en-chihuahua/" title="Suman 739 casos confirmados en Chihuahua">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/suman-739-casos-confirmados-en-chihuahua/">Suman 739 casos confirmados en Chihuahua</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T09:39:28-07:00">viernes, 8 mayo, 2020, 09:39</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T09:39:28-07:00">viernes, 8 mayo, 2020, 09:39</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/juan-carlos.jpg" href="http://juarezhoy.com.mx/2020/05/07/chihuahua-no-ha-dejado-de-recibir-insumos/" title="&#8220;Chihuahua no ha dejado de recibir insumos&#8221;">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/chihuahua-no-ha-dejado-de-recibir-insumos/">&#8220;Chihuahua no ha dejado de recibir insumos&#8221;</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T21:45:15-07:00">jueves, 7 mayo, 2020, 21:45</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/101/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T21:45:15-07:00">jueves, 7 mayo, 2020, 21:45</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/1-Ataque-585x390.png" href="http://juarezhoy.com.mx/2020/05/07/continuan-indagatorias-por-el-ataque-a-estatales/" title="Continúan indagatorias por el ataque a estatales">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/continuan-indagatorias-por-el-ataque-a-estatales/">Continúan indagatorias por el ataque a estatales</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T20:01:15-07:00">jueves, 7 mayo, 2020, 20:01</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/106/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T20:01:15-07:00">jueves, 7 mayo, 2020, 20:01</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/1-Reporte-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/07/reportan-729-casos-de-covid-19-y-126-muertes/" title="Reportan 729 casos de Covid-19 y 126 muertes">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/reportan-729-casos-de-covid-19-y-126-muertes/">Reportan 729 casos de Covid-19 y 126 muertes</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T19:50:06-07:00">jueves, 7 mayo, 2020, 19:50</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/106/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T19:50:06-07:00">jueves, 7 mayo, 2020, 19:50</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-eb68b54 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="eb68b54" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-dfbcf90 elementor-column elementor-col-100 elementor-top-column" data-id="dfbcf90" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-238bcb6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="238bcb6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-e52d571 elementor-column elementor-col-100 elementor-top-column" data-id="e52d571" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d61c822 elementor-widget elementor-widget-penci-featured-cat" data-id="d61c822" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_22942" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						PAIS					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/188362_large-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/" title="López-Gatell desmiente reportajes sobre fallecimientos por COVID-19 en México">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/gatell-desmiente-reportajes-sobre-fallecimientos-por-covid-19-en-mexico/">López-Gatell desmiente reportajes sobre fallecimientos por COVID-19 en México</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T20:17:23-07:00">viernes, 8 mayo, 2020, 20:17</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>México,- El subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell, desmintió la información publicada este viernes por diversos medios internacionales que aseguran que &#8230;</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T20:17:23-07:00">viernes, 8 mayo, 2020, 20:17</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/image-1-585x390.png" href="http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/" title="Regreso a clases, cuando lo marquen condiciones sanitarias: SEP">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/regreso-a-clases-cuando-lo-marquen-condiciones-sanitarias-sep/">Regreso a clases, cuando lo marquen condiciones sanitarias: SEP</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T20:11:13-07:00">viernes, 8 mayo, 2020, 20:11</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T20:11:13-07:00">viernes, 8 mayo, 2020, 20:11</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/1000x-1-1-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/autoridades-mexicanas-llaman-a-debate-cientifico-y-politico-contra-covid-19/" title="Autoridades mexicanas llaman a debate científico y político contra COVID-19">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/autoridades-mexicanas-llaman-a-debate-cientifico-y-politico-contra-covid-19/">Autoridades mexicanas llaman a debate científico y político contra COVID-19</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T19:41:34-07:00">viernes, 8 mayo, 2020, 19:41</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T19:41:34-07:00">viernes, 8 mayo, 2020, 19:41</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/20190817073403962-ky0D-U4641982292328fH-992x558@LaVanguardia-Web-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/consigue-fgjcdmx-vinculacion-a-proceso-contra-presunto-feminicida/" title="Consigue FGJCDMX vinculación a proceso contra presunto feminicida">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/consigue-fgjcdmx-vinculacion-a-proceso-contra-presunto-feminicida/">Consigue FGJCDMX vinculación a proceso contra presunto feminicida</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T17:18:19-07:00">viernes, 8 mayo, 2020, 17:18</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T17:18:19-07:00">viernes, 8 mayo, 2020, 17:18</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/produccion-y-exportacion-de-autos-mexico-se-desploman-en-octubre-reuters-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/produccion-de-vehiculos-en-mexico-se-desploma-casi-100-en-abril-en-medio-de-covid-19/" title="Producción de vehículos en México se desploma casi 100% en abril en medio de COVID-19">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/produccion-de-vehiculos-en-mexico-se-desploma-casi-100-en-abril-en-medio-de-covid-19/">Producción de vehículos en México se desploma casi 100% en abril en medio de COVID-19</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T16:54:39-07:00">viernes, 8 mayo, 2020, 16:54</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T16:54:39-07:00">viernes, 8 mayo, 2020, 16:54</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-8adb517 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8adb517" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-d78a331 elementor-column elementor-col-100 elementor-top-column" data-id="d78a331" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-caa903f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="caa903f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-486306c elementor-column elementor-col-100 elementor-top-column" data-id="486306c" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-a810172 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a810172" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-f079305 elementor-column elementor-col-100 elementor-top-column" data-id="f079305" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ba4d75c elementor-widget elementor-widget-penci-featured-cat" data-id="ba4d75c" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_60129" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						MUNDO					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/14508016862914-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/" title="Gobierno argentino extiende cuarentena hasta 24 de mayo por COVID-19">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/gobierno-argentino-extiende-cuarentena-hasta-24-de-mayo-por-covid-19/">Gobierno argentino extiende cuarentena hasta 24 de mayo por COVID-19</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T20:03:45-07:00">viernes, 8 mayo, 2020, 20:03</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>BUENOS AIRES,- El Gobierno argentino extendió hoy hasta el 24 de mayo la cuarentena que rige desde el 20 de marzo para mitigar la propagación &#8230;</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T20:03:45-07:00">viernes, 8 mayo, 2020, 20:03</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/aislamiento-familia-confinamiento-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/" title="¿Qué debería hacer la gente cuando se levante la cuarentena por coronavirus?">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/que-deberia-hacer-la-gente-cuando-se-levante-la-cuarentena-por-coronavirus/">¿Qué debería hacer la gente cuando se levante la cuarentena por coronavirus?</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T19:52:07-07:00">viernes, 8 mayo, 2020, 19:52</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T19:52:07-07:00">viernes, 8 mayo, 2020, 19:52</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/unnamed-2.jpg" href="http://juarezhoy.com.mx/2020/05/08/parte-continental-de-china-reporta-un-nuevo-caso-importado-de-covid-19/" title="Parte continental de China reporta un nuevo caso importado de COVID-19">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/parte-continental-de-china-reporta-un-nuevo-caso-importado-de-covid-19/">Parte continental de China reporta un nuevo caso importado de COVID-19</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T18:16:15-07:00">viernes, 8 mayo, 2020, 18:16</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T18:16:15-07:00">viernes, 8 mayo, 2020, 18:16</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/1366_2000-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/alteracion-significativa-de-vida-hasta-tener-vacuna-oms/" title="Alteración significativa” de vida hasta tener vacuna OMS">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/alteracion-significativa-de-vida-hasta-tener-vacuna-oms/">Alteración significativa” de vida hasta tener vacuna OMS</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T17:48:03-07:00">viernes, 8 mayo, 2020, 17:48</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T17:48:03-07:00">viernes, 8 mayo, 2020, 17:48</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-12.24.27.png" href="http://juarezhoy.com.mx/2020/05/08/cincuenta-dias-a-la-deriva-la-pandemia-desde-un-crucero/" title="Cincuenta días a la deriva; la pandemia desde un crucero">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/cincuenta-dias-a-la-deriva-la-pandemia-desde-un-crucero/">Cincuenta días a la deriva; la pandemia desde un crucero</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T11:25:34-07:00">viernes, 8 mayo, 2020, 11:25</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T11:25:34-07:00">viernes, 8 mayo, 2020, 11:25</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-44ff5e1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="44ff5e1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-69e95b2 elementor-column elementor-col-100 elementor-top-column" data-id="69e95b2" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8261615 elementor-widget elementor-widget-penci-featured-cat" data-id="8261615" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_83304" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						VERSUS					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-12.22.36.png" href="http://juarezhoy.com.mx/2020/05/08/coach-de-lakers-espera-que-la-temporada-de-nba-pueda-concluirse/" title="Coach de Lakers espera que la temporada de NBA pueda concluirse">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/coach-de-lakers-espera-que-la-temporada-de-nba-pueda-concluirse/">Coach de Lakers espera que la temporada de NBA pueda concluirse</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T11:23:46-07:00">viernes, 8 mayo, 2020, 11:23</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>El entrenador en jefe de los Lakers de Los Ángeles, Frank Vogel, señaló que espera que la temporada 2019-20 de la NBA pueda concluirse, ya &#8230;</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T11:23:46-07:00">viernes, 8 mayo, 2020, 11:23</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-12.20.52.png" href="http://juarezhoy.com.mx/2020/05/08/capitan-de-betis-espera-que-pronto-acabe-pesadilla-del-covid-19/" title="Capitán de Betis espera que pronto acabe pesadilla del COVID-19">
		</a>
																	<a href="http://juarezhoy.com.mx/2020/05/08/capitan-de-betis-espera-que-pronto-acabe-pesadilla-del-covid-19/" class="icon-post-format"><i class="penci-faicon fa fa-link" ></i></a>
												</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/capitan-de-betis-espera-que-pronto-acabe-pesadilla-del-covid-19/">Capitán de Betis espera que pronto acabe pesadilla del COVID-19</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T11:22:16-07:00">viernes, 8 mayo, 2020, 11:22</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T11:22:16-07:00">viernes, 8 mayo, 2020, 11:22</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Pat-Mahomes-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/kansas-city-y-mahomes-inician-camino-al-bicampeonato-contra-houston/" title="Kansas City y Mahomes inician camino al bicampeonato contra Houston">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/kansas-city-y-mahomes-inician-camino-al-bicampeonato-contra-houston/">Kansas City y Mahomes inician camino al bicampeonato contra Houston</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T02:13:33-07:00">viernes, 8 mayo, 2020, 02:13</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/104/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T02:13:33-07:00">viernes, 8 mayo, 2020, 02:13</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Dak-Prescott-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/steelers-ravens-y-49s-en-el-camino-de-cowboys-en-campana-2020-de-nfl/" title="Steelers, Ravens y 49&#8217;s en el camino de Cowboys en campaña 2020 de NFL">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/steelers-ravens-y-49s-en-el-camino-de-cowboys-en-campana-2020-de-nfl/">Steelers, Ravens y 49&#8217;s en el camino de Cowboys en campaña 2020 de NFL</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T02:08:05-07:00">viernes, 8 mayo, 2020, 02:08</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/104/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T02:08:05-07:00">viernes, 8 mayo, 2020, 02:08</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Manuel_Negrete_Pumas_2020-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/8134/" title="Manuel Negrete confirma que dio positivo por Covid-19">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/8134/">Manuel Negrete confirma que dio positivo por Covid-19</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T02:03:26-07:00">viernes, 8 mayo, 2020, 02:03</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/104/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T02:03:26-07:00">viernes, 8 mayo, 2020, 02:03</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-09183bc elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="09183bc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-53e797b elementor-column elementor-col-100 elementor-top-column" data-id="53e797b" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2812c8e elementor-widget elementor-widget-penci-featured-cat" data-id="2812c8e" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_93655" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						FAMA					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-13.52.26.png" href="http://juarezhoy.com.mx/2020/05/08/feliz-cumpleanos-45-enrique-iglesias/" title="¡Feliz cumpleaños 45 Enrique Iglesias!">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/feliz-cumpleanos-45-enrique-iglesias/">¡Feliz cumpleaños 45 Enrique Iglesias!</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T12:54:02-07:00">viernes, 8 mayo, 2020, 12:54</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>El 8 de mayo de 1975 nació en Madrid, España, Enrique Iglesias, hijo menor del cantante Julio Iglesias con la socialité Isabel Preysler.</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T12:54:02-07:00">viernes, 8 mayo, 2020, 12:54</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-08-a-las-13.41.53.png" href="http://juarezhoy.com.mx/2020/05/08/ariana-grande-y-justin-bieber-lanzan-stuck-with-u/" title="Ariana Grande y Justin Bieber lanzan &#8216;Stuck with U&#8217;">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/ariana-grande-y-justin-bieber-lanzan-stuck-with-u/">Ariana Grande y Justin Bieber lanzan &#8216;Stuck with U&#8217;</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T12:51:37-07:00">viernes, 8 mayo, 2020, 12:51</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/771/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T12:51:37-07:00">viernes, 8 mayo, 2020, 12:51</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/cara-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/07/cara-delevingne-y-ashley-benson-han-finalizado-su-relacion/" title="Cara Delevingne y Ashley Benson han finalizado su relación">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/cara-delevingne-y-ashley-benson-han-finalizado-su-relacion/">Cara Delevingne y Ashley Benson han finalizado su relación</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T12:15:48-07:00">jueves, 7 mayo, 2020, 12:15</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/103/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T12:15:48-07:00">jueves, 7 mayo, 2020, 12:15</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/madonna-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/07/madonna-tuvo-coronavirus/" title="Madonna tuvo coronavirus">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/madonna-tuvo-coronavirus/">Madonna tuvo coronavirus</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T12:06:13-07:00">jueves, 7 mayo, 2020, 12:06</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/103/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T12:06:13-07:00">jueves, 7 mayo, 2020, 12:06</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/beatriz-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/07/beatriz-pasquel-asegura-que-alejandra-guzman-miente/" title="Beatriz Pasquel asegura que Alejandra Guzmán miente">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/beatriz-pasquel-asegura-que-alejandra-guzman-miente/">Beatriz Pasquel asegura que Alejandra Guzmán miente</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T11:57:12-07:00">jueves, 7 mayo, 2020, 11:57</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/103/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T11:57:12-07:00">jueves, 7 mayo, 2020, 11:57</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
				<div class="elementor-element elementor-element-68defc0 elementor-widget elementor-widget-penci-featured-cat" data-id="68defc0" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_7776" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						Economía					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/4664667-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/08/bolsa-mexicana-cierra-con-ganancia-de-2-26-por-ciento/" title="Bolsa Mexicana cierra con ganancia de 2.26 por ciento">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/bolsa-mexicana-cierra-con-ganancia-de-2-26-por-ciento/">Bolsa Mexicana cierra con ganancia de 2.26 por ciento</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T19:05:03-07:00">viernes, 8 mayo, 2020, 19:05</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>México,- La Bolsa Mexicana de Valores (BMV) cerró este viernes con una ganancia de 2.26 por ciento, en línea con los resultados bursátiles estadounidenses.</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T19:05:03-07:00">viernes, 8 mayo, 2020, 19:05</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2019-04-17-at-5.09.23-PM-585x390.jpeg" href="http://juarezhoy.com.mx/2020/05/08/peso-gana-terreno-frente-al-dolar-durante-la-semana/" title="Peso gana terreno frente al dólar durante la semana">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/peso-gana-terreno-frente-al-dolar-durante-la-semana/">Peso gana terreno frente al dólar durante la semana</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T18:47:04-07:00">viernes, 8 mayo, 2020, 18:47</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T18:47:04-07:00">viernes, 8 mayo, 2020, 18:47</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/1-Semáforo-585x390.png" href="http://juarezhoy.com.mx/2020/05/07/crearan-semaforo-para-reiniciar-actividades-economicas-en-el-pais/" title="Crearán semáforo para reiniciar actividades económicas en el país">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/crearan-semaforo-para-reiniciar-actividades-economicas-en-el-pais/">Crearán semáforo para reiniciar actividades económicas en el país</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T12:52:11-07:00">jueves, 7 mayo, 2020, 12:52</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T12:52:11-07:00">jueves, 7 mayo, 2020, 12:52</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/2-Inflación-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/07/mexico-registra-su-segundo-menor-nivel-historico-de-inflacion/" title="México registra su segundo menor nivel histórico de inflación">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/mexico-registra-su-segundo-menor-nivel-historico-de-inflacion/">México registra su segundo menor nivel histórico de inflación</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T12:48:59-07:00">jueves, 7 mayo, 2020, 12:48</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T12:48:59-07:00">jueves, 7 mayo, 2020, 12:48</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/3-Alimentos-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/07/precios-mundiales-de-alimentos-bajan-de-nuevo-ante-menor-demanda/" title="Precios mundiales de alimentos bajan de nuevo ante menor demanda">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/precios-mundiales-de-alimentos-bajan-de-nuevo-ante-menor-demanda/">Precios mundiales de alimentos bajan de nuevo ante menor demanda</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T12:39:14-07:00">jueves, 7 mayo, 2020, 12:39</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/102/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T12:39:14-07:00">jueves, 7 mayo, 2020, 12:39</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-9aafd3c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9aafd3c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-038d576 elementor-column elementor-col-100 elementor-top-column" data-id="038d576" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f01c4ad elementor-widget elementor-widget-penci-featured-cat" data-id="f01c4ad" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_94103" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						CULTURA					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Screen-Shot-2020-05-07-at-20.27.45-585x390.png" href="http://juarezhoy.com.mx/2020/05/07/5-libros-extraordinarios-para-fortalecer-el-vinculo-entre-tu-madre-y-tu/" title="5 libros extraordinarios para fortalecer el vínculo entre tu madre y tú">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/5-libros-extraordinarios-para-fortalecer-el-vinculo-entre-tu-madre-y-tu/">5 libros extraordinarios para fortalecer el vínculo entre tu madre y tú</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/106/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-07T19:28:47-07:00">jueves, 7 mayo, 2020, 19:28</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>Detrás de cada gran ser humano hay una gran madre. Las madres son las reinas de nuestro corazón, quienes conocen todos nuestros secretos, quienes siempre &#8230;</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/106/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T19:28:47-07:00">jueves, 7 mayo, 2020, 19:28</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/1-Recorrido-585x390.jpeg" href="http://juarezhoy.com.mx/2020/05/03/elementos-de-seguridad-realizan-un-recorrido-especial-para-ninos/" title="Elementos de seguridad realizan un recorrido especial para niños">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/03/elementos-de-seguridad-realizan-un-recorrido-especial-para-ninos/">Elementos de seguridad realizan un recorrido especial para niños</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-03T20:05:18-07:00">domingo, 3 mayo, 2020, 20:05</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/107/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-03T20:05:18-07:00">domingo, 3 mayo, 2020, 20:05</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/2016-FRONTERA.jpg" href="http://juarezhoy.com.mx/2020/05/03/a-proposito-del-dia-del-nino-ninos-y-jovenes-triunfadores/" title="A propósito del Día del Niño: Niños y jóvenes triunfadores">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/03/a-proposito-del-dia-del-nino-ninos-y-jovenes-triunfadores/">A propósito del Día del Niño: Niños y jóvenes triunfadores</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-03T20:04:26-07:00">domingo, 3 mayo, 2020, 20:04</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-03T20:04:26-07:00">domingo, 3 mayo, 2020, 20:04</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/Carla-Charlie-02-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/03/carla-charlie-desde-la-macchia-liguria-gimnasia-para-todos-via-facebook/" title="Carla Charlie, desde la Macchia (Liguria): Gimnasia para todos vía Facebook">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/03/carla-charlie-desde-la-macchia-liguria-gimnasia-para-todos-via-facebook/">Carla Charlie, desde la Macchia (Liguria): Gimnasia para todos vía Facebook</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-03T19:58:16-07:00">domingo, 3 mayo, 2020, 19:58</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-03T19:58:16-07:00">domingo, 3 mayo, 2020, 19:58</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/posters-los-billetes-y-monedas-que-caen-del-cielo-azul-euro-585x390.jpg" href="http://juarezhoy.com.mx/2020/05/03/billetes-de-cielo/" title="Billetes de Cielo">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/03/billetes-de-cielo/">Billetes de Cielo</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-03T19:54:34-07:00">domingo, 3 mayo, 2020, 19:54</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-03T19:54:34-07:00">domingo, 3 mayo, 2020, 19:54</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
				<div class="elementor-element elementor-element-06b5907 elementor-widget elementor-widget-penci-featured-cat" data-id="06b5907" data-element_type="widget" data-widget_type="penci-featured-cat.default">
				<div class="elementor-widget-container">
						<div id="pencifeatured_cat_59815" class="penci-featured-cat-sc">
							<section class="home-featured-cat mag-cat-style-1">
											<div class="penci-border-arrow penci-homepage-title penci-magazine-title style-5 pcalign-left">
					<h3 class="inner-arrow">
						PERSPECTIVA					</h3>
				</div>
								<div class="home-featured-cat-content style-1">
														<div class="cat-left"><div class="mag-post-box hentry first-post">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/2016-AVANZA-2.jpg" href="http://juarezhoy.com.mx/2020/05/08/la-corrupcion-no-se-acaba-por-decreto/" title="La corrupción no se acaba por decreto">
		</a>
																						</div>
	<div class="magcat-detail">
		<div class="mag-header">		<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/la-corrupcion-no-se-acaba-por-decreto/">La corrupción no se acaba por decreto</a></h3>
							<div class="grid-post-box-meta mag-meta">
											<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
																<span><time class="entry-date published" datetime="2020-05-08T23:31:00-07:00">viernes, 8 mayo, 2020, 23:31</time></span>
														</div>
					</div>					<div class="mag-excerpt entry-content">
				<p>Daniel Valles.- Todos lo sabemos, la corrupción no se termina por decreto. Es más, la corrupción, no se termina. Punto. Solo se controla.            La &#8230;</p>
			</div>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T23:31:00-07:00">viernes, 8 mayo, 2020, 23:31</time>		</div>
			</div>
</div>
</div><div class="cat-right"><div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/2016-CARTAPACIO-copia.jpg" href="http://juarezhoy.com.mx/2020/05/08/infodemia/" title="Infodemia">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/infodemia/">Infodemia</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T23:28:30-07:00">viernes, 8 mayo, 2020, 23:28</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T23:28:30-07:00">viernes, 8 mayo, 2020, 23:28</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/2016-REFLEXIONES-AMOROSAS.jpg" href="http://juarezhoy.com.mx/2020/05/08/el-gozo-del-mundo-es-pasajero-y-enganoso/" title="El gozo del mundo es pasajero y engañoso">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/08/el-gozo-del-mundo-es-pasajero-y-enganoso/">El gozo del mundo es pasajero y engañoso</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-08T23:26:31-07:00">viernes, 8 mayo, 2020, 23:26</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-08T23:26:31-07:00">viernes, 8 mayo, 2020, 23:26</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/2016-HOGUERA.jpg" href="http://juarezhoy.com.mx/2020/05/07/en-la-hoguera-22/" title="En la Hoguera">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/en-la-hoguera-22/">En la Hoguera</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T20:41:57-07:00">jueves, 7 mayo, 2020, 20:41</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T20:41:57-07:00">jueves, 7 mayo, 2020, 20:41</time>		</div>
			</div>
</div>
<div class="mag-post-box hentry">
	<div class="magcat-thumb">
						<a class="penci-image-holder penci-lazy small-fix-size" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/2016-FRASEARIO.jpg" href="http://juarezhoy.com.mx/2020/05/07/el-derecho-a-estar-informados/" title="El derecho a estar informados">
		</a>
																						</div>
	<div class="magcat-detail">
				<h3 class="magcat-titlte entry-title dxzczX"><a href="http://juarezhoy.com.mx/2020/05/07/el-derecho-a-estar-informados/">El derecho a estar informados</a></h3>
							<div class="grid-post-box-meta mag-meta">
																<span><time class="entry-date published" datetime="2020-05-07T20:39:56-07:00">jueves, 7 mayo, 2020, 20:39</time></span>
														</div>
											<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="http://juarezhoy.com.mx/author/105/">JUAREZ HOY</a></span>
			<time class="entry-date published" datetime="2020-05-07T20:39:56-07:00">jueves, 7 mayo, 2020, 20:39</time>		</div>
			</div>
</div>
</div>													</div>
													
			
						</section>
						</div><!-- penci-featured-cat-sc -->
						<style>
							</style>
					</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
							</div>
	</div>

			<div class="tags-share-box hide-tags page-share has-line">
			<div class="post-share">
				<span class="share-title">Compartir</span>
				<div class="list-posts-share">
					<a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://juarezhoy.com.mx/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=PORTADA %0A%0A http%3A%2F%2Fjuarezhoy.com.mx%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=PORTADA&#038;BODY=http://juarezhoy.com.mx/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a>				</div>
			</div>
		</div>
	
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
	
</article>					</div>
	</div>


<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7e59fef5-aae8-4fb1-bb64-d9c99de92fea",
    });
  });
</script>
</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/JUAREZHOY/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																																																			<li><a href="https://www.youtube.com/channel/UC3dF44DHttlPrIsROXi-Zmg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																<li><a href="contacto@juarezhoy.com.mx"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li>
																																																																																																																																			<li><a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i><span>RSS</span></a></li>
																			</ul>
			</div>
				<div class="penci-flag-rlt-popup"></div>					<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p><b>@2020 - Todos los derechos reservados. Diseñado y desarrollado por IOS de <a rel="nofollow" href="https://www.xejtv.com" target="_blank">XEJ-TDT</a></b></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver a Inicio</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="http://juarezhoy.com.mx/"><img class="penci-lazy" src="http://juarezhoy.com.mx/wp-content/themes/soledad/images/penci-holder.png" data-src="http://juarezhoy.com.mx/wp-content/uploads/2020/04/JUAREZ-HOY-CABEZA-scaled.jpg" alt="Juárez Hoy"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-5 pcalign-left">
						<ul id="menu-juarez-hoy-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1382 current_page_item menu-item-1591"><a href="http://juarezhoy.com.mx/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="http://juarezhoy.com.mx/frontera/">FRONTERA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="http://juarezhoy.com.mx/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="http://juarezhoy.com.mx/pais/">PAIS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="http://juarezhoy.com.mx/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1598"><a href="http://juarezhoy.com.mx/versus/">VERSUS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1596"><a href="http://juarezhoy.com.mx/fama/">FAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237"><a href="http://juarezhoy.com.mx/economia/">FINANZAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="http://juarezhoy.com.mx/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1597"><a href="http://juarezhoy.com.mx/perspectiva/">PERSPECTIVA</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext"><b>@2020 - Todos los derechos reservados. Diseñado y desarrollado por IOS de <a rel="nofollow" href="https://www.xejtv.com" target="_blank">XEJ-TDT</a></b></div>												<div class="header-social sidebar-nav-social penci-hbg-social-style-6 penci-social-textcolored">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/JUAREZHOY/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
											<a href="https://www.youtube.com/channel/UC3dF44DHttlPrIsROXi-Zmg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
				<a href="contacto@juarezhoy.com.mx"><i class="penci-faicon fa fa-envelope" ></i></a>
																											<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a>
			</div>					</div>
							
		</div>
	</div>
</div>
<div id="fb-root"></div>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=226761881961186';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Agradecemos el interés por este contenido, sin embargo, cuenta con derechos de propiedad intelectual, queda prohibido el uso de éste sin previa autorización. Si deseas utilizarlo comunícate con nosotros al 6-15-55-55 o al correo copyright@juarezhoy.com.mx</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Agradecemos el interés por este contenido, sin embargo, cuenta con derechos de propiedad intelectual, queda prohibido el uso de éste sin previa autorización. Si deseas utilizarlo comunícate con nosotros al 6-15-55-55 o al correo copyright@juarezhoy.com.mx"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://juarezhoy.com.mx/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://juarezhoy.com.mx/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://juarezhoy.com.mx/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://juarezhoy.com.mx/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-6686" data-id="6686" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-6686 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-6686" src="http://juarezhoy.com.mx/wp-content/uploads/2020/05/vlcsnap-2020-05-08-14h53m33s494.png" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/juarezhoy.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/juarezhoy.com.mx\/wp-admin\/admin-ajax.php","nonce":"96e3915557"};
/* ]]> */
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/juarezhoy.com.mx\/wp-admin\/admin-ajax.php","nonce":"96e3915557","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/themes/soledad/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/juarezhoy.com.mx\/wp-admin\/admin-ajax.php","nonce":"96e3915557","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/themes/soledad/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/juarezhoy.com.mx\/wp-admin\/admin-ajax.php","nonce":"96e3915557","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/blackout-darkmode-widget/js/blackout.js?ver=1.0'></script>
<script type='text/javascript'>

        var options = {
            bottom: '', // default: '32px'
            right: 'unset',
            left: '32px', // default: '32px'
            time: '', // default: '0.3s'
            buttonColorDark: '#000000',  // default: '#100f2c'
            buttonColorLight: '#000000', // default: '#fff'
            saveInCookies: 'false', // default: true
            autoMatchOsTheme: 'false', // default: true
            label: '🌓' // default: ''
        }
        const darkmode = new Darkmode(options);
        darkmode.showWidget();
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/themes/soledad/js/facebook.js?ver=7.3.2'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"http:\/\/juarezhoy.com.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":1382,"title":"PORTADA%20-%20Ju%C3%A1rez%20Hoy","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='http://juarezhoy.com.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'175490740',post:'1382',tz:'-7',srv:'juarezhoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '175490740', '1382' ]);
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-09 02:19:11 -->